<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="http://batam.persada.top/wp-content/uploads/2015/11/favlogo.jpg">
		
		<link rel="pingback" href="http://batam.persada.top/xmlrpc.php">

		
		<!-- head extras -->
		<title>Jassline Mutiara, Siswa SMA 3 Batam Peraih Nilai Terbaik Kedua UN Se Kepri &#8211; Batam.top</title>
<link rel="alternate" type="application/rss+xml" title="Batam.top &raquo; Feed" href="http://batam.persada.top/feed/" />
<link rel="alternate" type="application/rss+xml" title="Batam.top &raquo; Umpan Komentar" href="http://batam.persada.top/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/batam.persada.top\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://batam.persada.top/wp-content/themes/batamtop.v1/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='rns-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='rns-style-css'  href='http://batam.persada.top/wp-content/plugins/react-and-share/assets/css/styles.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mp3_widget-style-css'  href='http://batam.persada.top/wp-content/plugins/wp-mp3-player/assets/css/wp-mp3-style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://batam.persada.top/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://batam.persada.top/wp-content/themes/batamtop.v1/library/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://batam.persada.top/wp-content/themes/batamtop.v1/library/css/ie.css?ver=1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://batam.persada.top/wp-content/themes/batamtop.v1/library/css/font-awesome-4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://batam.persada.top/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://batam.persada.top/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://batam.persada.top/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/batam.persada.top\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/themes/batamtop.v1/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rns_data = {"ajax_url":"http:\/\/batam.persada.top\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/plugins/react-and-share/assets/js/main.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/plugins/wp-mp3-player/assets/audiojs/audio.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/plugins/wp-mp3-player/assets/js/wp-mp3-script.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/themes/batamtop.v1/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://batam.persada.top/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://batam.persada.top/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://batam.persada.top/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zulaikha, Juara 2 pada MTQ Internasional di Iran' href='http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/' />
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/" />
<link rel='shortlink' href='http://wp.me/p6XnzX-Vw' />
<link rel="alternate" type="application/json+oembed" href="http://batam.persada.top/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatam.persada.top%2F2017%2F05%2F02%2Fjassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://batam.persada.top/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatam.persada.top%2F2017%2F05%2F02%2Fjassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<meta property="fb:app_id" content="1680037212235166"/><meta property="fb:admins" content="hasanul.safri"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74262059-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-header { background-color: #f8f014; }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: #f8f014; }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #f8f014; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="http://i0.wp.com/batam.persada.top/wp-content/uploads/2017/05/jasline.gif?fit=1000%2C655"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-27:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-27:focus { background:#f8f014 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-27 .cb-big-menu { border-top-color: #f8f014; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-28:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-28:focus { background:#f8f014 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-28 .cb-big-menu { border-top-color: #f8f014; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-752:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-752:focus { background:#f8f014 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-752 .cb-big-menu { border-top-color: #f8f014; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-3031:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-3031:focus { background:#f8f014 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-3031 .cb-big-menu { border-top-color: #f8f014; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:#f8f014 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #f8f014; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21:focus { background:#f8f014 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21 .cb-big-menu { border-top-color: #f8f014; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-22:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-22:focus { background:#f8f014 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-22 .cb-big-menu { border-top-color: #f8f014; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-3032:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-3032:focus { background:#f8f014 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-3032 .cb-big-menu { border-top-color: #f8f014; }</style>		<!-- end head extras -->

	</head>

	<body class="single single-post postid-3566 single-format-standard  cb-sidebar-right cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-box cb-sw-footer-box cb-fis-b-standard">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://batam.persada.top/rubrik/tourism/">Tourism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://batam.persada.top/rubrik/culinary/">F &#038; B</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-752"><a href="http://batam.persada.top/rubrik/style/">Style</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://batam.persada.top/rubrik/style/fashion/">Fashion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="http://batam.persada.top/rubrik/techno/">Techno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://batam.persada.top/rubrik/inspire/">Inspire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://batam.persada.top/rubrik/toppeople/">Top People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://batam.persada.top/rubrik/creatrep/">Creatrep</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3032"><a href="http://batam.persada.top/rubrik/etc/">ETC</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="http://batam.persada.top/rubrik/etc/hobbies/">Hobbies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3034"><a href="http://batam.persada.top/rubrik/etc/polling/">Polling</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children cb-has-children menu-item-3361"><a href="http://batam.persada.top">Top Networks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3362"><a href="http://persada.top">Persada.top</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3363"><a href="http://pulaulingga.persada.top">Lingga Geografia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3364"><a href="http://#">Jakarta (Soon)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3365"><a href="http://#">Pekanbaru (Soon)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3366"><a href="http://#">Padang (Soon)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3367"><a href="http://#">Medan (Soon)</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  cb-with-block " role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="http://batam.persada.top">
                        <img src="http://batam.persada.top/wp-content/uploads/2015/11/logo-batamtop.jpg" alt=" logo" data-at2x="http://batam.persada.top/wp-content/uploads/2015/11/logo-batamtop.jpg">
                    </a>
                </div>
            	                        <div class="cb-large cb-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- batam.top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3196305292204498"
     data-ad-slot="4116768918"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="http://batam.persada.top/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="http://batam.persada.top/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="http://batam.persada.top/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://batam.persada.top/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://batam.persada.top/rubrik/tourism/">Tourism</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Tourism</h2><a href="http://batam.persada.top/rubrik/tourism/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-3500 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism tag-foto tag-tourism"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/10/25/inilah-jadwal-piknik-2017/"><img width="360" height="240" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/02/Tangkapan-Layar-2016-02-29-pada-06.38.43.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Ini bukan Bunaken. Ini Pulau Dedap, Kawasan Wisata Pulau Abang (Foto: IG @wonderfulbatam)" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/10/25/inilah-jadwal-piknik-2017/">Inilah Jadwal Piknik 2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-25">25 Oktober 2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-3421 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism tag-tourism"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/06/12/naik-kempang-di-selat-panjang/"><img width="360" height="240" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/06/Kempang.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Kempang" srcset="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/06/Kempang.jpg?w=600 600w, http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/06/Kempang.jpg?resize=300%2C200 300w, http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/06/Kempang.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/06/12/naik-kempang-di-selat-panjang/">Naik Kempang di Selat Panjang</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-06-12">12 Juni 2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-3412 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism tag-tourism"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/06/07/jalan-jalan-ke-infinite-studios/"><img width="360" height="240" src="http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/06/hanggar.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="hanggar" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/06/07/jalan-jalan-ke-infinite-studios/">Jalan-jalan ke Infinite Studios</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-06-07">7 Juni 2016</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://batam.persada.top/rubrik/culinary/">F &#038; B</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>F & B</h2><a href="http://batam.persada.top/rubrik/culinary/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-3537 post type-post status-publish format-standard has-post-thumbnail hentry category-culinary tag-f-b"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/12/08/cicipi-wei-yi-laksa-khas-singapura-di-bean-city/"><img width="360" height="240" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/12/Wie-Yi-Laksa.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="wie-yi-laksa" srcset="http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/12/Wie-Yi-Laksa.jpg?w=680 680w, http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/12/Wie-Yi-Laksa.jpg?resize=300%2C200 300w, http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/12/Wie-Yi-Laksa.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/12/08/cicipi-wei-yi-laksa-khas-singapura-di-bean-city/">Cicipi Wei Yi Laksa Khas Singapura di Bean City</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-08">8 Desember 2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-3530 post type-post status-publish format-standard has-post-thumbnail hentry category-culinary tag-f-b"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/11/29/putu-piring-jajanan-khas-melayu/"><img width="360" height="240" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/11/piring.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="piring" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/11/29/putu-piring-jajanan-khas-melayu/">Putu Piring, Jajanan Khas Melayu</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-29">29 November 2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-3390 post type-post status-publish format-standard has-post-thumbnail hentry category-culinary tag-f-b tag-foto"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/05/26/asal-mula-martabak/"><img width="360" height="240" src="http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/05/terangbulan.gif?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="terangbulan" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/05/26/asal-mula-martabak/">Asal Mula Martabak</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-05-26">26 Mei 2016</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-752"><a href="http://batam.persada.top/rubrik/style/">Style</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Style</h2><a href="http://batam.persada.top/rubrik/style/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-3522 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-fashion tag-foto"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/11/25/mencoba-sepatu-slip-on/"><img width="260" height="170" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/11/Life-Style-Sepatu-Slip-On.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="life-style-sepatu-slip-on" srcset="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/11/Life-Style-Sepatu-Slip-On.jpg?resize=100%2C65 100w, http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/11/Life-Style-Sepatu-Slip-On.jpg?resize=260%2C170 260w, http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/11/Life-Style-Sepatu-Slip-On.jpg?resize=759%2C500 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/11/25/mencoba-sepatu-slip-on/">Mencoba Sepatu Slip-on</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-25">25 November 2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-3309 post type-post status-publish format-standard has-post-thumbnail hentry category-style tag-foto tag-style"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/05/11/sanggul-croisant-sanggul-pramugari/"><img width="260" height="170" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/05/croisant.gif?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="foto: yusuf hidayat untuk batam.top" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/05/11/sanggul-croisant-sanggul-pramugari/">Sanggul Croisant, Sanggul Pramugari</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-05-11">11 Mei 2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-3263 post type-post status-publish format-standard has-post-thumbnail hentry category-style tag-style"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/05/04/aromaterapi-harus-asli-yang-kw-tak-bermanfaat/"><img width="260" height="170" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/05/aroma.png?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="aroma" srcset="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/05/aroma.png?resize=100%2C65 100w, http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/05/aroma.png?resize=260%2C170 260w, http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/05/aroma.png?resize=759%2C500 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/05/04/aromaterapi-harus-asli-yang-kw-tak-bermanfaat/">Aromaterapi Harus Asli, yang KW Tak Bermanfaat</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-05-04">4 Mei 2016</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://batam.persada.top/rubrik/style/fashion/" data-cb-c="15" class="cb-c-l">Fashion</a></li>
</ul></div></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="http://batam.persada.top/rubrik/techno/">Techno</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://batam.persada.top/rubrik/inspire/">Inspire</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Inspire</h2><a href="http://batam.persada.top/rubrik/inspire/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-3503 post type-post status-publish format-standard has-post-thumbnail hentry category-creatrep category-inspire tag-creatrep tag-foto tag-inspire"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/10/29/eunice-buyarkan-imaji-bazar-konvesnional-di-batam/"><img width="360" height="240" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/10/tematik.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tematik" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/10/29/eunice-buyarkan-imaji-bazar-konvesnional-di-batam/">Eunice Buyarkan Imaji Bazar Konvensional di Batam</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-29">29 Oktober 2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-3442 post type-post status-publish format-standard has-post-thumbnail hentry category-inspire tag-foto tag-inspire"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/06/21/pangkas-bulu-hewan-piaraan-dengan-aneka-model-karakter/"><img width="360" height="240" src="http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/06/bulu1.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bulu1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/06/21/pangkas-bulu-hewan-piaraan-dengan-aneka-model-karakter/">Pangkas Bulu Hewan Piaraan dengan Aneka Model Karakter</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-06-21">21 Juni 2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-3424 post type-post status-publish format-standard has-post-thumbnail hentry category-inspire tag-foto tag-inspire"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/06/13/hal-yang-hanya-bisa-dijumpai-saat-ramadan/"><img width="360" height="240" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/06/ramadan.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ramadan" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/06/13/hal-yang-hanya-bisa-dijumpai-saat-ramadan/">Hal yang hanya Bisa Dijumpai saat Ramadan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-06-13">13 Juni 2016</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://batam.persada.top/rubrik/toppeople/">Top People</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Top People</h2><a href="http://batam.persada.top/rubrik/toppeople/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-3566 post type-post status-publish format-standard has-post-thumbnail hentry category-toppeople tag-foto tag-top-people"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2017/05/jasline.gif?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Jassline Mutiara" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/">Jassline Mutiara, Siswa SMA 3 Batam Peraih Nilai Terbaik Kedua UN Se Kepri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-02">2 Mei 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-3561 post type-post status-publish format-standard has-post-thumbnail hentry category-toppeople tag-foto tag-top-people"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2017/05/Zulaikha_Dalil-Harahap-1.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Zulaikha

foto: dalil harahap" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/">Zulaikha, Juara 2 pada MTQ Internasional di Iran</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-02">2 Mei 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-3553 post type-post status-publish format-standard has-post-thumbnail hentry category-toppeople tag-foto tag-top-people"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2017/03/03/pelajar-sman-1-batam-juarai-multimedia-game-dan-event-2017/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2017/03/SMAN-1-Juara-Mage-2017-F-I.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="SMAN-1-Juara-Mage-2017,-F-I" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2017/03/03/pelajar-sman-1-batam-juarai-multimedia-game-dan-event-2017/">Pelajar SMAN 1 Batam Juarai Multimedia Game dan Event 2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-03">3 Maret 2017</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://batam.persada.top/rubrik/creatrep/">Creatrep</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Creatrep</h2><a href="http://batam.persada.top/rubrik/creatrep/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-3543 post type-post status-publish format-standard has-post-thumbnail hentry category-creatrep tag-creatrep tag-foto"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/12/29/menenun-untung-dari-jual-kain-tenun/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/12/tenun-seninberjalan.gif?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tenun-seninberjalan" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/12/29/menenun-untung-dari-jual-kain-tenun/">Menenun Untung dari Jual Kain Tenun</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-29">29 Desember 2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-3511 post type-post status-publish format-standard has-post-thumbnail hentry category-creatrep category-hobbies tag-creatrep tag-foto"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/10/31/cinema-raya-merayakan-sinema/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/10/cr.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cr" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/10/31/cinema-raya-merayakan-sinema/">Cinema Raya Merayakan Sinema</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-31">31 Oktober 2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-3503 post type-post status-publish format-standard has-post-thumbnail hentry category-creatrep category-inspire tag-creatrep tag-foto tag-inspire"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/10/29/eunice-buyarkan-imaji-bazar-konvesnional-di-batam/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/10/tematik.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tematik" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/10/29/eunice-buyarkan-imaji-bazar-konvesnional-di-batam/">Eunice Buyarkan Imaji Bazar Konvensional di Batam</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-29">29 Oktober 2016</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3032"><a href="http://batam.persada.top/rubrik/etc/">ETC</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>ETC</h2><a href="http://batam.persada.top/rubrik/etc/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-3549 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies category-toppeople tag-foto tag-hobbies tag-top-people"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2017/01/10/rodeo-yang-jago-main-golf/"><img width="260" height="170" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2017/01/Atlet-Golf-2-F-Cecep-Mulyan.gif?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="atlet-golf-2-f-cecep-mulyan" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2017/01/10/rodeo-yang-jago-main-golf/">Rodeo yang Jago Main Golf</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-10">10 Januari 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-3511 post type-post status-publish format-standard has-post-thumbnail hentry category-creatrep category-hobbies tag-creatrep tag-foto"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/10/31/cinema-raya-merayakan-sinema/"><img width="260" height="170" src="http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/10/cr.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="cr" srcset="http://i0.wp.com/batam.persada.top/wp-content/uploads/2016/10/cr.jpg?resize=100%2C65 100w, http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/10/cr.jpg?resize=260%2C170 260w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/10/31/cinema-raya-merayakan-sinema/">Cinema Raya Merayakan Sinema</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-31">31 Oktober 2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-3162 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies tag-hobbies"><div class="cb-mask cb-img-fw" style="background-color: #f8f014;"><a href="http://batam.persada.top/2016/04/16/teru-teru-bozu-ashita-iitenki-ni-naare/"><img width="260" height="170" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/04/bonekapawang.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="bonekapawang" srcset="http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/04/bonekapawang.jpg?resize=100%2C65 100w, http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/04/bonekapawang.jpg?resize=260%2C170 260w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://batam.persada.top/2016/04/16/teru-teru-bozu-ashita-iitenki-ni-naare/">Teru-Teru Bozu Ashita Iitenki ni Naare</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-04-16">16 April 2016</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="http://batam.persada.top/rubrik/etc/hobbies/" data-cb-c="120" class="cb-c-l">Hobbies</a></li>
	<li id="menu-item-3034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3034"><a href="http://batam.persada.top/rubrik/etc/polling/" data-cb-c="152" class="cb-c-l">Polling</a></li>
</ul></div></li>
<li id="menu-item-3361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children cb-has-children menu-item-3361"><a href="http://batam.persada.top">Top Networks</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-3362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3362"><a href="http://persada.top" data-cb-c="3362" class="cb-c-l">Persada.top</a></li>
	<li id="menu-item-3363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3363"><a href="http://pulaulingga.persada.top" data-cb-c="3363" class="cb-c-l">Lingga Geografia</a></li>
	<li id="menu-item-3364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3364"><a href="http://#" data-cb-c="3364" class="cb-c-l">Jakarta (Soon)</a></li>
	<li id="menu-item-3365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3365"><a href="http://#" data-cb-c="3365" class="cb-c-l">Pekanbaru (Soon)</a></li>
	<li id="menu-item-3366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3366"><a href="http://#" data-cb-c="3366" class="cb-c-l">Padang (Soon)</a></li>
	<li id="menu-item-3367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3367"><a href="http://#" data-cb-c="3367" class="cb-c-l">Medan (Soon)</a></li>
</ul></div></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> TOP</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> TOP</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Now</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Week</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Month</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="http://batam.persada.top/2016/02/26/penjual-online-rugikan-perajin-senapan-cipacing/"><img width="360" height="240" src="http://i1.wp.com/batam.persada.top/wp-content/uploads/2016/02/senapan-angin-cipacing-1.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Senapan angin di Cipacing benar-benar industri rumah tangga." /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 36</span><h2 class="cb-post-title"><a href="http://batam.top/2016/02/26/penjual-online-rugikan-perajin-senapan-cipacing/">Mau Pesan Apa? FN atau Revolver? Harganya Rp 7 juta, dan Pengrajin Cipacing pun Pusing</a></h2></div><span class="cb-countdown">1</span><a href="http://batam.top/2016/02/26/penjual-online-rugikan-perajin-senapan-cipacing/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/"><img width="360" height="240" src="http://i1.wp.com/batam.persada.top/wp-content/uploads/2017/05/Zulaikha_Dalil-Harahap-1.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Zulaikha

foto: dalil harahap" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 22</span><h2 class="cb-post-title"><a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/">Zulaikha, Juara 2 pada MTQ Internasional di Iran</a></h2></div><span class="cb-countdown">2</span><a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/"><img width="360" height="240" src="http://i1.wp.com/batam.persada.top/wp-content/uploads/2017/05/jasline.gif?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Jassline Mutiara" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 18</span><h2 class="cb-post-title"><a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/">Jassline Mutiara, Siswa SMA 3 Batam Peraih Nilai Terbaik Kedua UN Se Kepri</a></h2></div><span class="cb-countdown">3</span><a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/" class="cb-link-overlay"></a></li></ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://batam.persada.top"><img src="http://batam.persada.top/wp-content/uploads/2015/11/logo-batamtop.jpg" alt="site logo" data-at2x="" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="http://batam.persada.top">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://batam.persada.top/rubrik/toppeople/" title="View all posts in Top People" itemprop="url"><span itemprop="title">Top People</span></a></div></div>
			<article id="post-3566" class="clearfix post-3566 post type-post status-publish format-standard has-post-thumbnail hentry category-toppeople tag-foto tag-top-people" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2017/05/jasline.gif?resize=759%2C500" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Jassline Mutiara" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Jassline Mutiara, Siswa SMA 3 Batam Peraih Nilai Terbaik Kedua UN Se Kepri</h1><div class="cb-byline"><span class="cb-date"><time class="updated" datetime="2017-05-02">2 Mei 2017</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://batam.persada.top/rubrik/toppeople/" title="View all posts in Top People">Top People</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p><strong>Jassline</strong> Mutiara, 16,  siswa SMA 3 Batam tersebut tak percaya nilai hasil UN nya nomor 2 terbaik se Kepri. Dimana nilainya hanya beda 4,5 poin dari Sherry Anastasya dari SMA Yos Sudarso. Tak trik khusus, hingga membuat gadis kelahiran Batam ini terbaik ke dua Kepri.</p>
<p>&#8220;Masa iya, saya biasa-biasa aja di kelas,&#8221; katanya saat dihubungi, Selasa (2/5).</p>
<p>Ia mengatakan selama dua tahun masuk kelas Cerdas Istimewa (CI), tak pernah sekalipun dirinya berada di peringkat satu, dua atau tiga di kelasnya.</p>
<p>&#8220;Malah teman saya (Devina peringkat 8 Kepri, red) yang sering langganan (juara kelas, red),&#8221; ujarnya.</p>
<p>Baginya<a href="http://batampos.co.id/2017/05/02/inilah-peringkat-10-besar-lulus-un-sma-se-kepri-2017/"> menjadi juara 2 terbaik UN Se Kepr</a>i, adalah sesuatu yang tak pernah dibayangkannya. Sebab sebelum UN, Jassline tak pernah mengikuti berbagai les.</p>
<p>&#8220;Gak ada, saya hanya belajar di rumah saja,&#8221; tuturnya.</p>
<p>Jassline mengakui sudah mendaftar di salah satu perguruan tinggi swasta di Batam. Ia juga sudah memilih jurusan yang akan ditekuninya, dan itu berbeda dengan jurusannya saat berada di SMA.</p>
<p>&#8220;Saya ambil Ilmu Hukum,&#8221; ucapnya.</p>
<p>Jassline mengatakan sangat berterima kasih dengan guru-guru yang sudah mengajarnya dengan baik. Sehingga ia bisa meraih semua ini.</p>
<p>Kepala Sekolah SMA 3, Vivi mengatakan bahwa Jassline termasuk anak yang tekun. Hal inilah yang menjadi kunci raihan yang dicapainya saat ini.</p>
<p>&#8220;Tekun, ulet,&#8221; tutur Vivi.</p>
<p>Vivi tak bisa menyembunyikan rasa harunya dengan raihan yang telah dicapai anak-anak muridnya. Ia mengatakan pada tahun lalu, SMA 3 malah tak mendapat peringkat secara institusi.</p>
<p>&#8220;Kami hanya personal saja, ada murid kami meraih nilai tertinggi. Tapi gak ada peringkat untuk SMA nya, sekarang cukup kaget juga dengan raihan ini,&#8221; tuturnya.</p>
<p>Ia berharap ke depan, prestasi ini bisa terus meningkat. Ia bangga dengan kerja keras para guru dan murid.</p>
<p>&#8220;Terimakasih untuk semuanya, semoga tahun depan lebih baik lagi. Dengan guru yang sedikit dan murid banyak, kami bisa  (juara,red),&#8221; ungkapnya.</p>
<p>&nbsp;</p>
<p><strong>JUANDA &#8211; BATAM</strong></p>
			<div id="d_reactions">
				<span style="display:none">rnss</span>
			    <ul data-post-id="3566">
			      <li data-reaction="like"  ><a href="javascript:void(0)"><em>Mantap</em><img src="http://i2.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/like.png?w=1200" data-recalc-dims="1" /><span>0</span></a></li>
			      <li data-reaction="love"  ><a href="javascript:void(0)"><em>Suka</em><img src="http://i2.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/love.png?w=1200" data-recalc-dims="1" /><span>0</span></a></li>
			      <li data-reaction="happy"  ><a href="javascript:void(0)"><em>Senang</em><img src="http://i1.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/happy.png?w=1200" data-recalc-dims="1" /><span>0</span></a></li>
			      <li data-reaction="surprised"  ><a href="javascript:void(0)"><em>Kaget</em><img src="http://i1.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/surprised.png?w=1200" data-recalc-dims="1" /><span>0</span></a></li>
	   		      <li data-reaction="sad"  ><a href="javascript:void(0)"><em>Sedih</em><img src="http://i2.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/sad.png?w=1200" data-recalc-dims="1" /><span>0</span></a></li>
			      <li data-reaction="angry"  ><a href="javascript:void(0)"><em>Marah</em><img src="http://i0.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/angry.png?w=1200" data-recalc-dims="1" /><span>0</span></a></li>
			    </ul>

			    <div style="clear: both;"></div>

			    <div id="d_reactions_shares">
			      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbatam.persada.top%2F2017%2F05%2F02%2Fjassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri%2F" class="rns-fb-share"><img src="http://i1.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/fb-icon.png?w=1200" data-recalc-dims="1" />Bagikan ke Facebook</a>
			      <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fbatam.persada.top%2F2017%2F05%2F02%2Fjassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri%2F" class="d_twitter rns-twitter-share"><img src="http://i1.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/twitter-64.png?w=1200" data-recalc-dims="1" />Retweet</a>
			      <a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/" class="d_whatsapp rns-whatsapp-share"><img src="http://i1.wp.com/batam.persada.top/wp-content/plugins/react-and-share/assets/img/whatsapp-icon.png?w=1200" data-recalc-dims="1" />Bagikan via Whatsapp</a>
			    </div>
			 </div>

		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentar</h3><p><fb:comments-count href=http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/></fb:comments-count> komentar</p><div class="fb-comments" data-href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-social-top cb-on-big clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/"  data-layout="box_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fbatam.persada.top%2F2017%2F05%2F02%2Fjassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri%2F&media=http%3A%2F%2Fi2.wp.com%2Fbatam.persada.top%2Fwp-content%2Fuploads%2F2017%2F05%2Fjasline.gif%3Ffit%3D1000%252C655&description=Jassline+Mutiara%2C+Siswa+SMA+3+Batam+Peraih+Nilai+Terbaik+Kedua+UN+Se+Kepri" data-pin-do="buttonPin" data-pin-config="above" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button cb-tall"> <div class="g-plusone" data-size="tall"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- batam.top-After Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3196305292204498"
     data-ad-slot="6742175711"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/">Previous Article</a></span><a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/" class="cb-previous-title cb-title">Zulaikha, Juara 2 pada MTQ Internasional di Iran</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
    
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">ARTIKEL TERAKHIR</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-3566 post type-post status-publish format-standard has-post-thumbnail hentry category-toppeople tag-foto tag-top-people">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/"><img width="360" height="240" src="http://i0.wp.com/batam.persada.top/wp-content/uploads/2017/05/jasline.gif?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Jassline Mutiara" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/">Jassline Mutiara, Siswa SMA 3 Batam Peraih Nilai Terbaik Kedua UN Se Kepri</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-02">2 Mei 2017</time></span></div>                    </div>
                    <a href="http://batam.persada.top/2017/05/02/jassline-mutiara-siswa-sma-3-batam-peraih-nilai-terbaik-kedua-un-se-kepri/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-3561 post type-post status-publish format-standard has-post-thumbnail hentry category-toppeople tag-foto tag-top-people">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/"><img width="360" height="240" src="http://i1.wp.com/batam.persada.top/wp-content/uploads/2017/05/Zulaikha_Dalil-Harahap-1.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Zulaikha

foto: dalil harahap" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/">Zulaikha, Juara 2 pada MTQ Internasional di Iran</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-02">2 Mei 2017</time></span></div>                    </div>
                    <a href="http://batam.persada.top/2017/05/02/zulaikha-juara-2-pada-mtq-internasional-di-iran/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-3553 post type-post status-publish format-standard has-post-thumbnail hentry category-toppeople tag-foto tag-top-people">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://batam.persada.top/2017/03/03/pelajar-sman-1-batam-juarai-multimedia-game-dan-event-2017/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2017/03/SMAN-1-Juara-Mage-2017-F-I.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="SMAN-1-Juara-Mage-2017,-F-I" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://batam.persada.top/2017/03/03/pelajar-sman-1-batam-juarai-multimedia-game-dan-event-2017/">Pelajar SMAN 1 Batam Juarai Multimedia Game dan Event 2017</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-03">3 Maret 2017</time></span></div>                    </div>
                    <a href="http://batam.persada.top/2017/03/03/pelajar-sman-1-batam-juarai-multimedia-game-dan-event-2017/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-3549 post type-post status-publish format-standard has-post-thumbnail hentry category-hobbies category-toppeople tag-foto tag-hobbies tag-top-people">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://batam.persada.top/2017/01/10/rodeo-yang-jago-main-golf/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2017/01/Atlet-Golf-2-F-Cecep-Mulyan.gif?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="atlet-golf-2-f-cecep-mulyan" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://batam.persada.top/2017/01/10/rodeo-yang-jago-main-golf/">Rodeo yang Jago Main Golf</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-10">10 Januari 2017</time></span></div>                    </div>
                    <a href="http://batam.persada.top/2017/01/10/rodeo-yang-jago-main-golf/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-3543 post type-post status-publish format-standard has-post-thumbnail hentry category-creatrep tag-creatrep tag-foto">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://batam.persada.top/2016/12/29/menenun-untung-dari-jual-kain-tenun/"><img width="360" height="240" src="http://i2.wp.com/batam.persada.top/wp-content/uploads/2016/12/tenun-seninberjalan.gif?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tenun-seninberjalan" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://batam.persada.top/2016/12/29/menenun-untung-dari-jual-kain-tenun/">Menenun Untung dari Jual Kain Tenun</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-29">29 Desember 2016</time></span></div>                    </div>
                    <a href="http://batam.persada.top/2016/12/29/menenun-untung-dari-jual-kain-tenun/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><CENTER><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- batam.top-After Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3196305292204498"
     data-ad-slot="6742175711"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></CENTER></div>
		</div></aside>

</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">



                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

<center><hr><h3><font color="grey">Featured TOP Instagram</font></h3></center>

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="jr_insta_slider-2" class="cb-footer-widget clearfix jr-insta-slider"><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://instagram.com/p/BTeHtyzlSos" target="_blank" title="SATE AYAM SELAT PANJANG Halal and goooooddd! Here is ahellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/18253214_1748940095396647_5105968180749139968_n.jpg" alt="SATE AYAM SELAT PANJANG Halal and goooooddd! Here is ahellip" title="SATE AYAM SELAT PANJANG Halal and goooooddd! Here is ahellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/batamliciouz' target='_blank'>batamliciouz</a></span>
<span class='jr-insta-caption'>[SATE AYAM SELAT PANJANG] Halal and goooooddd! Here is a treat for your SatNite! Satayyyyy Niteee of course. I found&hellip;</span>
</div>
</li><li><a href="https://instagram.com/p/BTfjBIiF6Hr" target="_blank" title="FACES OF BATAM Hey guys! Even after so many thankhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/18252718_1855306091409300_4800705643633704960_n.jpg" alt="FACES OF BATAM Hey guys! Even after so many thankhellip" title="FACES OF BATAM Hey guys! Even after so many thankhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/batamliciouz' target='_blank'>batamliciouz</a></span>
<span class='jr-insta-caption'>[FACES OF BATAM] Hey guys! Even after so many thank you, I still can't thank you all enough for your&hellip;</span>
</div>
</li><li><a href="https://instagram.com/p/BTgdR2aFKYf" target="_blank" title="INDOMIE GORENG MISO AJO MUST TRY Udah pada coba belomhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/s320x320/18160269_218629385303571_5421006123559813120_n.jpg" alt="INDOMIE GORENG MISO AJO MUST TRY Udah pada coba belomhellip" title="INDOMIE GORENG MISO AJO MUST TRY Udah pada coba belomhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/batamliciouz' target='_blank'>batamliciouz</a></span>
<span class='jr-insta-caption'>[INDOMIE GORENG MISO AJO] MUST TRY. Udah pada coba belom Indomie Goreng sini guys??? Dah lumayan sering koko post dan&hellip;</span>
</div>
</li><li><a href="https://instagram.com/p/BTjFwbpFGPZ" target="_blank" title="BEST GARLIC FRIED CHICKEN I am not sure about youhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/18161592_1881306375474584_2298978874085605376_n.jpg" alt="BEST GARLIC FRIED CHICKEN I am not sure about youhellip" title="BEST GARLIC FRIED CHICKEN I am not sure about youhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/batamliciouz' target='_blank'>batamliciouz</a></span>
<span class='jr-insta-caption'>[BEST GARLIC FRIED CHICKEN] I am not sure about you, I still think Adi8 has the best garlic fried chicken&hellip;</span>
</div>
</li><li><a href="https://instagram.com/p/BTbppBlFomG" target="_blank" title="SALTED EGG CHICKEN MUST TRY! Yes I just found ahellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/18160629_115899075640400_1757941624765153280_n.jpg" alt="SALTED EGG CHICKEN MUST TRY! Yes I just found ahellip" title="SALTED EGG CHICKEN MUST TRY! Yes I just found ahellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>4 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/batamliciouz' target='_blank'>batamliciouz</a></span>
<span class='jr-insta-caption'>[SALTED EGG CHICKEN] MUST TRY! Yes... I just found a new love... in Bukit Beruntung area... it's a special chicken...&hellip;</span>
</div>
</li></ul>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="jr_insta_slider-3" class="cb-footer-widget clearfix jr-insta-slider"><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-3').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-3'>
<ul class='no-bullet slides'>
<li><a href="https://instagram.com/p/BStV8_wABzw" target="_blank" title=""><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/17663597_129463790926287_2156634226147983360_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 minggu ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/lindaalv' target='_blank'>lindaalv</a></span>
</div>
</li><li><a href="https://instagram.com/p/BSqduR6ABIt" target="_blank" title="happysunday"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/17818801_1294357800612520_1613661565779705856_n.jpg" alt="happysunday" title="happysunday" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 minggu ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/lindaalv' target='_blank'>lindaalv</a></span>
<span class='jr-insta-caption'>&nbsp;<a href="https://instagram.com/explore/tags/happysunday" rel="nofollow" target="_blank">#happysunday</a>&nbsp;</span>
</div>
</li><li><a href="https://instagram.com/p/BTHLSDigtk5" target="_blank" title="Me lets take ONE picJim!  The rest pic youhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/17882652_1524818240884585_3568951178244915200_n.jpg" alt="Me lets take ONE picJim!  The rest pic youhellip" title="Me lets take ONE picJim!  The rest pic youhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 minggu ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/lindaalv' target='_blank'>lindaalv</a></span>
<span class='jr-insta-caption'>Me: let's take ONE pic,Jim! --- The rest pic, you describe what's going on</span>
</div>
</li><li><a href="https://instagram.com/p/BTAvllFg0Py" target="_blank" title="Jst me and my morning bloated fuce Top from ralyneid"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/17934182_1856066827966529_5531329067296489472_n.jpg" alt="Jst me and my morning bloated fuce Top from ralyneid" title="Jst me and my morning bloated fuce Top from ralyneid" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 minggu ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/lindaalv' target='_blank'>lindaalv</a></span>
<span class='jr-insta-caption'>Jst me and my morning bloated fuce. Top from &nbsp;<a href="http://instagram.com/ralyne_id" rel="nofollow" target="_blank">@ralyne_id</a>&nbsp;</span>
</div>
</li><li><a href="https://instagram.com/p/BS6buZ7gRw6" target="_blank" title="Looking forward to more and more happy and blessed dayshellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/17932020_349591188776169_5156748910529609728_n.jpg" alt="Looking forward to more and more happy and blessed dayshellip" title="Looking forward to more and more happy and blessed dayshellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 minggu ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/lindaalv' target='_blank'>lindaalv</a></span>
<span class='jr-insta-caption'>Looking forward to more and more happy and blessed days &nbsp;<a href="https://instagram.com/explore/tags/grateful" rel="nofollow" target="_blank">#grateful</a>&nbsp; &nbsp;<a href="https://instagram.com/explore/tags/happysaturday" rel="nofollow" target="_blank">#happysaturday</a>&nbsp;</span>
</div>
</li></ul>
</div></div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="jr_insta_slider-4" class="cb-footer-widget clearfix jr-insta-slider"><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-4').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-4'>
<ul class='no-bullet slides'>
<li><a href="https://instagram.com/p/BTjWzsMAiSI" target="_blank" title="Sudah pernah coba larva cake buatan dedek emesh ini? toastymellowhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/18251441_522215728168820_9148855101593485312_n.jpg" alt="Sudah pernah coba larva cake buatan dedek emesh ini? toastymellowhellip" title="Sudah pernah coba larva cake buatan dedek emesh ini? toastymellowhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>22 jam ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/debbyanita' target='_blank'>debbyanita</a></span>
<span class='jr-insta-caption'>Sudah pernah coba larva cake buatan dedek emesh ini? &nbsp;<a href="http://instagram.com/toastymellow" rel="nofollow" target="_blank">@toastymellow</a>&nbsp; serius enak banget, nagihhhhh</span>
</div>
</li><li><a href="https://instagram.com/p/BTiSyYKAwUn" target="_blank" title="Ga afdhol kalo ga selfie"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p750x750/s320x320/18160304_237330383413406_6676527391776440320_n.jpg" alt="Ga afdhol kalo ga selfie" title="Ga afdhol kalo ga selfie" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/debbyanita' target='_blank'>debbyanita</a></span>
<span class='jr-insta-caption'>Ga afdhol kalo ga selfie</span>
</div>
</li><li><a href="https://instagram.com/p/BTiIyfdAycl" target="_blank" title="Mayday"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/18161396_217676165387871_8962727664414621696_n.jpg" alt="Mayday" title="Mayday" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/debbyanita' target='_blank'>debbyanita</a></span>
<span class='jr-insta-caption'>Mayday</span>
</div>
</li><li><a href="https://instagram.com/p/BTg5r_Xg4hC" target="_blank" title="Ummmm mei ini enak banget banyak weekend yang jadi tigahellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/s320x320/18161516_1782831135364726_8500589892034625536_n.jpg" alt="Ummmm mei ini enak banget banyak weekend yang jadi tigahellip" title="Ummmm mei ini enak banget banyak weekend yang jadi tigahellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/debbyanita' target='_blank'>debbyanita</a></span>
<span class='jr-insta-caption'>Ummmm mei ini enak banget, banyak weekend yang jadi tiga hari. Syukaaak. dan ditemani &nbsp;<a href="http://instagram.com/jomtea" rel="nofollow" target="_blank">@jomtea</a>&nbsp;.id yang sekarang ada rasa milo,&hellip;</span>
</div>
</li><li><a href="https://instagram.com/p/BTgiBVJguFj" target="_blank" title="To much happiness that I really cant control it boyanklesmana"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/s320x320/18161268_1843855245937614_8283405993014984704_n.jpg" alt="To much happiness that I really cant control it boyanklesmana" title="To much happiness that I really cant control it boyanklesmana" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 hari ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='http://instagram.com/debbyanita' target='_blank'>debbyanita</a></span>
<span class='jr-insta-caption'>To much happiness that I really can't control it. &nbsp;<a href="http://instagram.com/boyanklesmana" rel="nofollow" target="_blank">@boyanklesmana</a>&nbsp;</span>
</div>
</li></ul>
</div></div>                                </div>
                                                        
                        </div>
<center><h2><font color="yellow">BATAM.TOP The First Batam’s Lifestyle Webmagazine</font></h2></center>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">
                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://batam.persada.top/redaksi/">Redaksi</a></li>
</ul></div>
                                <div class="cb-copyright">Copyright 2016 oleh PT Batampos Multi Media</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<div style="display:none">
	</div>
<script type='text/javascript' src='http://batam.persada.top/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/themes/batamtop.v1/library/js/cookie.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/themes/batamtop.v1/library/js/jquery.fs.boxer.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/themes/batamtop.v1/library/js/cb-ext.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/batam.persada.top\/wp-admin\/admin-ajax.php","cbPostID":"3566","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://batam.persada.top/wp-content/themes/batamtop.v1/library/js/cb-scripts.source.js?ver=1.3'></script>
<script type='text/javascript' src='http://batam.persada.top/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=1680037212235166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'102810009',post:'3566',tz:'7',srv:'batam.persada.top'} ]);
	_stq.push([ 'clickTrackerInit', '102810009', '3566' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->